6sigma品质网 - 论坛手册

6sigma品质论坛手册(http://bbs.6sq.net)
如何注册 | dragonair | 2005-09-14 16:22:32
如何使用论坛上的代码 | dragonair | 2005-09-14 13:14:33
新手必读--如何发贴 | dragonair | 2005-09-14 13:06:37
新手必读--如何发一个投票 | dragonair | 2005-09-14 13:05:59
分数等级与阅读权限 | dragonair | 2005-09-14 12:59:40
论坛的其它使用小技巧。 | dragonair | 2005-09-14 12:58:21
如何打开左侧导航栏 | dragonair | 2005-09-14 12:54:11
发布求职招聘信息需知 | dragonair | 2005-09-14 12:23:06
账号合并，马甲回收，废账号利用申请 | dragonair | 2005-09-14 12:20:30
挣金币的方法---投稿--每稿30~100金币 | dragonair | 2005-09-14 12:18:59
2005版6sq.net论坛功能简介 | dragonair | 2005-09-14 12:17:41
资料区上传下载最新通知 | dragonair | 2005-09-14 0:52:34
再教新手一招，也适合老手 | dragonair | 2005-09-14 0:51:29
论坛新手看过来，一招教你变老手. | dragonair | 2005-09-14 0:49:43
金币为负的怎么办? | dragonair | 2005-09-14 0:48:43
新手请用搜索，再问无聊的问题，删 | dragonair | 2005-09-14 0:47:58
精华贴的标准与原则 | dragonair | 2005-09-14 0:45:58
RSS方式阅读论坛信息的使用小说明！ | dragonair | 2005-09-14 0:45:13
上传资料的方法 | dragonair | 2005-09-14 0:44:23
如何在6sq.net创建自已的blog | dragonair | 2005-09-14 0:41:08
2005斑竹条例.(草稿) | dragonair | 2005-09-14 0:40:10
六西格玛品质网(www.6sq.net)邀请专家会员加盟事宜. | dragonair | 2005-09-14 0:39:34
拿起你的武器~~打击水贴 | dragonair | 2005-09-14 0:38:56
严禁任何未经许可的商业行为！商业广告！ | dragonair | 2005-09-14 0:38:22
论坛最新积分体系[会员必看] 更新-9.2 | dragonair | 2005-09-14 0:37:44
6SQ 2003, 2004资料光盘代刻录服务 | dragonair | 2005-09-14 0:36:50
个人vip会员服务,无阅读权限积分限制 | dragonair | 2005-09-14 0:36:04
企业会员服务! | dragonair | 2005-09-14 0:34:29
在线支付功能/只要你有银行卡就可以在线支付 | dragonair | 2005-09-14 0:34:05
6SQ.Net 相关付费方法 | dragonair | 2005-09-14 0:32:58
广告业务合作 | dragonair | 2005-09-14 0:32:10
6SQ.Net QQ 群号 | dragonair | 2005-09-14 0:27:22
轻点鼠标，表达你的谢意。《热心奖励》系统启动 | dragonair | 2005-09-14 0:25:35
6SQ电子快报订阅系统--快快加入 | dragonair | 2005-09-14 0:24:47
关于6SQ.Net | dragonair | 2005-09-14 0:23:26
(C) 6sigma品质网 All Rights Reserved. .


如何注册
dragonair (2005-09-14 16:22:32) 顶部 | 返回 | 6sigma品质网
新人注册方法，参看


新手必读--如何发贴
dragonair (2005-09-14 0:32:10) 顶部 | 返回 | 6sigma品质网
1,我如何发贴。
每发一个贴子可以挣1分.


新手必读--如何发一个投票
dragonair (2005-09-14 0:32:58) 顶部 | 返回 | 6sigma品质网


论坛新手看过来，一招教你变老手.
dragonair (2005-09-14 0:49:43) 顶部 | 返回 | 6sigma品质网
你想掌握论坛使用的所有技巧吗？

你想搞清所有的关于论坛疑惑吗？

你想最快成为老手吗？

请您通读《论坛公告》栏目的所有置顶的贴子，您将在最短的时间成为一个老手！

《论坛公告》http://bbs.6sq.net/forumdisplay.php?fid=77


再教新手一招，也适合老手
dragonair (2005-09-14 0:51:29) 顶部 | 返回 | 6sigma品质网
其实网上资源很多，不过不要看花眼了。

找一家不错的网站，扎下根来，潜心学习，参入，进步会很快的，没有必要到处去找网站,找资料，浪费时间，一家网站的东东都学不完，关键看你是否静心下来。

对于资料也是一样，不消化掉，下载的再多也没用.


新手请用搜索，再问无聊的问题，删
dragonair (2005-09-14 0:47:58) 顶部 | 返回 | 6sigma品质网
1,有问题先养成习惯，搜索一下，重复问无聊的问题，一律删。

http://bbs.6sq.net/search.php

2, 关于论坛上的所有问题请去站务公告看一遍，什么都有写了.

灌水无论你的分涨的再快都是空的，一旦被偶发现全部加倍扣回。 :cool:


如何使用论坛上的代码
dragonair (2005-09-14 13:14:33) 顶部 | 返回 | 6sigma品质网
您可以使用 Discuz! 代码--一个 HTML 代码的简化版本，来简化对帖子显示格式的控制。

粗体文字 Abc 效果:粗体文字 Abc （粗体字）

斜体文字 Abc 效果:斜体文字 Abc （斜体字）

下划线文字 Abc 效果:下划线文字 Abc （下划线）

红颜色 效果:红颜色 （改变文字颜色）

文字大小为 3 效果:文字大小为 3 （改变文字大小）

字体为仿宋 效果:字体为仿宋 （改变字体）

内容居中

（格式内容位置） 效果:

内容居中

http://www.comsenz.com 效果:http://www.comsenz.com （超级连接）

Discuz! 论坛 效果:Discuz! 论坛 （超级连接）

myname@mydomain.com 效果:myname@mydomain.com （E-Mail 链接）

Discuz! 技术支持 效果:Discuz! 技术支持 （E-Mail 链接）
QUOTE:
Discuz! Board 是由北京康盛世纪科技有限公司开发的论坛软件

（引用内容，类似的代码还有 [code][/code]）

本信息需要你回复才可以查看。
请进入论坛相关帖查看详情。 （按回复隐藏内容，仅限版主及管理员使用）
效果:只有当浏览者回复本帖时，才显示其中的内容，否则显示为“**** 隐藏信息 跟帖后才能显示 *****”

本信息需要你的Credit的数量大于 20。
请进入论坛相关帖查看详情。 （按积分隐藏内容，仅限版主及管理员使用）
效果:只有当浏览者积分高于 20 点时，才显示其中的内容，否则显示为“**** 隐藏信息 积分高于 20 点才能显示 ****”

  • 列表项 #1
  • 列表项 #2
  • 列表项 #2
(列表)


如何打开左侧导航栏
dragonair (2005-09-14 12:54:11) 顶部 | 返回 | 6sigma品质网
有导航栏的访问方式:

http://bbs.6sq.net
http://bbs.6sq.net/index.html

无导航栏的访问方式

http://bbs.6sq.net/index.php


分数等级与阅读权限
dragonair (2005-09-14 0:34:29) 顶部 | 返回 | 6sigma品质网
太阳，月亮，星星

一个太阳= 两个月亮

一个月亮=二个星星.

阅读权限控制

会员组 阅读权限

游客: 1

新手上路: 5

初级会员: 10

绿带初级: 30

绿带中级: 50

绿带高级: 80

黑带初级/中级/高级: 100

vip/专家会员/荣誉会员 100

斑竹 105

管理员: 255

请大家设定的参考以上标准!!!!!!!!!!!!!!!!!!!!!


论坛的其它使用小技巧。
dragonair (2005-09-14 0:34:05) 顶部 | 返回 | 6sigma品质网
论坛的其它使用小技巧。
如何编辑/删掉自已的贴子
如何给别人评分
如何引用别人的贴子


上传资料的方法
dragonair (2005-09-14 0:44:23) 顶部 | 返回 | 6sigma品质网
有会员说，我有资料，如何在论坛上传资料泥，请参看下图:


资料区上传下载最新通知
dragonair (2005-09-14 0:52:34) 顶部 | 返回 | 6sigma品质网
, 上传资料请写清文件内容格式, ppt ,word或共它
2, 上传资料请写清页数，文件内容，最有好评价，但不可骗人
3, 上传资料必须是网站上没有的，在网络上不容易找到的。如果在其它网站上很容易下载的，请不要上传，直接给个下载地址就行了。

4, 单份资料超过30M 请甚重,因为大量的无用资料会占用太多空间

5, 上传资料请考虑到网站的的主题，与主题含离太远，而且又容易在网上找到的资料请不要上传，否则删。

6, 上传的资料下载过少，会删掉

7, 上传资料，每份改为1.2分，如果资料标识清楚，内容不不错,自然会有网友给你加分，如果上传一些没用的资料，只会倒扣分。


精华贴的标准与原则
dragonair (2005-09-14 0:45:58) 顶部 | 返回 | 6sigma品质网
对于精华的几个标准:

1, 内容充实的原创
2, 对大家很有帮助的转贴 (需慎重,一般最多加精华1)
3, 优秀的讨论主题( 当然有可能主题比较简单，但回贴会比较精彩)

根据论坛的最新积分体系，对精华贴的鼓励大大提高了.

首先, 精华 1 5个黑带分
精华 2 10.........
精华 3 15..........

再根据总积分公式，每个精华贴可以乘以 20倍的系数 换算成总积分就是:

精华 1 25 总积分
精华 2 30.........
精华 3 35..........

为避免好贴失去加精华的机会.

所以欢迎大家申请精华贴与推荐精华贴，各版主请留意本版内的申请与推荐， 并进行认真评估, 如果合适请给于加精鼓励.


论坛最新积分体系[会员必看] 更新-9.2
dragonair (2005-09-14 0:24:47) 顶部 | 返回 | 6sigma品质网
1, 目前有三种积分:

(1) 积分 -----代表总积分 =黑带分+金币*0.1+精华贴*20+在线时间*0.1

(2) 黑带分--------发贴所得=旧论坛的积分
(3) 金币=论坛指定用来交易货币，可以转账，购买物品 10金币=1 黑带分

(4) 会员的等级是根据积分来确定的。 所以你的分以金币或黑带分存在都不影响你的等级。

2, 转换的方法----控制面板-----积分交易 http://bbs.6sq.net/memcp.php?action=credits

3, 金币的获取
(1), 发一主题贴可以得到额外的 2金币.
(2), 1黑带分= 10个金币，可以去控制面板换
(3),论坛新开通支付宝购金币，通过积分交易栏，1:50 交易。

4, 金币的使用

(1) 发一短信息扣 2金币
(2) 下载一资料扣 3金币 (暂时)
(3), 金币为负数，每负10个金币积分会少一分, 积分下降到一定的程序，等级就会下降.
(4), 看精华贴会自动提示用少量金币购买社区通票.

5,金币做为论坛唯一中介货币，可以转账，交易. 参看控制面板。

6, 关于积分消费的目的

1)消费是金币为单位的， 10个金币才等于1个黑带积分，所以消费每次是很小的。
2) 很多人都曾问过积那么多分有什么用？ 有一些老会员，积分挺高的了，就没什么积极性了，也没有动力了。 所以论坛建立了适当的积分消费制度，目的是鼓励大家多发好贴，多发精品，整个制度目前还在试行中，具体消费额会根据试行情况调整

7, 积分策略说明,
各版下面均有一小图标

点击就可以看本版的积分策略, 每个版的积分策略不是都一样的。 你可以随时查看最新的积分策略。


金币为负的怎么办?
dragonair (2005-09-14 0:48:43) 顶部 | 返回 | 6sigma品质网
目前暂时取消下载需5分以上的限制，新手上路都可以下载资料了

下载资料每次扣3金币
发短信每次扣2金币

当金币达到-30时即不可以下载资料了，也不可以发短信了

如果规测改变会另行通知，或者大家自已查看各版积分策略 http://bbs.6sq.net/member.php?action=credits&view=postattach

关于金币：

1，可以发贴挣黑带分换金币 1黑带分=10金币
2, 可以在积分交易中用支付宝充分， 1人民币=100金币
3, 可以加vip由管理员充金币 1年=100元 终身=280元
4, 可以加铁杆会员由管理员充金币 280元终身有效.
5, 积分换金币查看 <积分交易>:http://bbs.6sq.net/memcp.php?action=credits


6SQ电子快报订阅系统--快快加入
dragonair (2005-09-14 0:23:26) 顶部 | 返回 | 6sigma品质网
质量周刊
勿用sohu,21cn邮箱

提示:1,订阅后需要点击确认信才可以正常接受到6SQ的期刊.

2,请不要用sohu,21cn的邮箱，因为无法收到我们的邮件。


2005版6sq.net论坛功能简介
dragonair (2005-09-14 0:37:44) 顶部 | 返回 | 6sigma品质网
网站功能不断加强，同学们对技术不敏感，我来介绍下.

[box=#CCFF99]

1, 论坛blog功能，可以建立个人专辑.(5分以上/初级会员可用)
使用说明: http://bbs.6sq.net/viewthread.php?tid=32223

2, 会员评分功能,可以对好的贴子进行鼓励，灌水的进行扣分. 评分可以发通知和理由给相关人员.
使用说明参照: http://bbs.6sq.net/viewthread.php?tid=32236

3, 论坛的XML功能 RSS介绍及相关阅读器,可以以非BBS方法阅读论坛贴子，有用于公司禁止上BBS的.
使用说明参照: http://bbs.6sq.net/viewthread.php?tid=31968
http://bbs.6sq.net/viewthread.php?tid=33468

4, 论坛文字阅读版.把贴子全变成文章进行阅读的方法，有利于学习。
地址: http://bbs.6sq.net/archiver/

5, 上传图像功能,可以个性化头像.(50分以上/绿带初级可用，在控制面板中修改)

6, 贴子审批功能，你发的贴不会立即出现在论坛中，经斑竹或管理员审批合格后才会出现在论坛上，不合要求的会直接删掉.. 暂时用于原创区与投稿区.

7, 会员禁言功能，可以指定禁止发言多少天。 用于不听劝告恶意灌水的挣分的。这个斑竹可以多用用。

8, 注册会员人工审核功能。 注册时按要写明理由，审核通过后才能发言。 (根据情况有时使用)

9, 各技术区贴图功能，在各技术可以贴有关的图，方法是用附件上传的方法. 在技术区一律不能贴搞笑无聊的图.

10, 禁止评分功能. 对3个月以前的贴禁止评分.

11, 禁止修改功能， 发贴15天后禁止再修改贴子和删掉贴子.

12, 管理团队功能，可以数据显示各斑竹的工作情况，大家对斑竹的不满可以联系我. http://bbs.6sq.net/stats.php?type=team

13, 在线时间功能，显示会员的在线时间，更能体现会员的参入程度。 申请斑竹是必须要考量的一个参数.

14, 关于金币的使用与获取
http://bbs.6sq.net/viewthread.php?tid=44286

15, 许愿池,许下你的愿望，它一定会实现的。 http://bbs.6sq.net/plugin.php?mod=wish

16,涂鸦板,可以随心所欲的画你想画，也可以为你的贴子配图，画图功能很强的。 http://bbs.6sq.net/painter.php

17, 论坛帮助，一些基础的帮助，可以参考，还是挺有用的。 http://bbs.6sq.net/faq.php

18, 特别代码. 如在线播放flash ,rm ,mav ,qq等格式,[box] 等花样。(50分以上/绿带初级以上可用) 如box 功能[box=yellow] test[/box] qq功能[qq]5877530[/qq]

19, 在线qq功能，点击会员资料上的qq图标就可以直接与他/她对话,无需加为好友.

20, 回收站功能, 斑竹删掉的贴子，都会进行回收站，如果有你认为不应该删的可以及时申诉讨回.

21, 版块折叠功能，点击版块右上角的图标

就可以折叠起不想看的版面.

22, 祥利商务咨询服务有限公司，6sq.net自已的公司，主营：品质管理，6sigma，精益生产咨询培训，各种品质软件, 有业务别忘了介绍，也欢迎各种类型的互利合作.

23, 6sq.net QQ群 1号群: 7728628 2号QQ群: 8264719 欢迎加入，如果1号满了请加2号,2号满了加3号，3号满了加地区群。

24, 6sq.net 2005年vip会员服务条款: http://bbs.6sq.net/viewthread.php?tid=1569

25, 对于是图片的放大与缩小，用ctrl +鼠标轮.

26, 会员显示精华贴数，每个会员都信息上都会显示精华贴数，点击那个数字就可以看到他/她的精华贴了。 你有精华贴吗?

27, 忘记密码后通过邮件找回密码功能。 http://bbs.6sq.net/member.php?action=lostpasswd

28, 关于论坛最新积分体系[会员必看] http://bbs.6sq.net/viewthread.php?tid=42321

29, 即时在线聊天(简易聊天室). http://bbs.6sq.net/rfz.php

30, 手机wap访问论坛. http://bbs.6sq.net/wap/

31, 关于阅读权限的规定 http://bbs.6sq.net/viewthread.php?tid=37305

32, 积分策略说明, 各版下面均有一小图标

点击就可以看本版的积分策略

33, 关于论坛最新积分体系[会员必看] http://bbs.6sq.net/viewthread.php?tid=45018
[/box]
其它功能和说明正在增加中,敬请留意！！！


如何在6sq.net创建自已的blog
dragonair (2005-09-14 0:41:08) 顶部 | 返回 | 6sigma品质网
1, 积分达到5分以上(初级会员)才能创建自已的blog.

什么是 blog(博客)又名网络文集，参见: http://bbs.6sq.net/viewthread.php?tid=32215&extra=page%3D1


6SQ.Net QQ 群号
dragonair (2005-09-14 0:27:22) 顶部 | 返回 | 6sigma品质网
请大家到新的6sq.net 群

6sq地区群: 珠三角 1210488 北方:6064655 长三角:4184914

另： 6sq.net 三个群基本满了。

2号QQ群: 8264719(满)

1号群: 7728628 (人满)

3号群: 8265282 (人满)

希加入朋友是经常在线的

如果一周都上不了一次，请不要加入.

加入方法:

打开QQ的群菜单------然后再选择 查找 -----ok

注:不是在普通的QQ号中查找


发布求职招聘信息需知
dragonair (2005-09-14 12:23:06) 顶部 | 返回 | 6sigma品质网
1, 所有发布信息必须写明公司的名称，联系人，联系方法，不充许只留一个email. 否则删！
2,发布主题格式: XXXX公司招XXX职位
3, 目前发布信息是免费的，但我们有权删除我们认为不合适的招聘信息. 我们随时有权力终止此类的免费服务. (如公司经常有这方面的需求，请考虑加入我们的企业VIP服务)
4, 禁止猎头公司，咨询公司，或提供此类服务的公司发布招聘信息.(如有意合作请与我们联系)
5, 求职者也可以发布详细的求职信息，方式同上.
6, 本站也提供付费猎头服务，主在是品质管理/6sigma的人才的寻找. 有意的企业可以联系我们。

发布版http://bbs.6sq.net/forumdisplay.php?fid=58


轻点鼠标，表达你的谢意。《热心奖励》系统启动
dragonair (2005-09-14 0:25:35) 顶部 | 返回 | 6sigma品质网
为进一步创设 6sq.net的热情互助氛围，本站已经开通会员热心度评价体系。热心度主要反映该会员在论坛的热心以及助人程度。我们将会根据会员的热心度，定期进行排名，并以各种形式给与适当奖励。

如果您在本站得到了真心的帮助，请不要忘了，对给与您帮助的会员进行《热心奖励》。

如何进行《热心奖励》

1、普通会员：
您每天会有5个进行热心奖励的机会，您可以把奖励给与对您有所帮助的人。
奖励操作方法：
1）发新主题寻求帮助
2）察看别人给您的回复贴子，请注意在贴子“右下角”有图标

3）如果某个贴子对您有帮助，您可以点击“评分”按钮。然后提交就可以了。
4）每次感谢操作，可以增加帖子作者的热心度 1点。
5) 理由可以选择" 你很热心" 或" 非常感谢"
6) 级别越高，每天的评热心的机会数就会越多。 普通会员只能加热心分，斑主以上可以减热心分。

注意你只想评热心分时，请不要同时选择黑带分, 以免造成乱加分.
黑带分与热心分的意义不同，请加分时考虑清楚意义，不要乱加。


拿起你的武器~~打击水贴
dragonair (2005-09-14 0:38:56) 顶部 | 返回 | 6sigma品质网
论坛上经常有人胡乱灌水挣分，发一些没有用的贴子，浪费大家时间。

请大家拿起你的武器---扣分的权力， 看到垃圾水贴贴，扣分不要留情。

当然碰到好的贴子，大家也一样可以加分的.

论坛开放给普通会员加分扣分的权力就是为了让大家来行使自已的权力，维护自已的权力.

各斑竹也请采用最严格的方试打击技术区灌水,删贴， 封ID， 扣分，封言，均可。

另外： 同样禁止大量转贴没有消化或没什么意义的技术文章

说明: 1, 朋友交流区，为唯一指定灌水区.

2, 资料下载区和blog区，回贴一律不加分。


RSS方式阅读论坛信息的使用小说明！
dragonair (2005-09-14 0:45:13) 顶部 | 返回 | 6sigma品质网
    Discuz!推出了基于RSS方式的浏览订阅功能，更加方便了各个论坛的坛友进行交流，避免错过更新。
    对于这个功能有些朋友可能熟悉了，但是有些朋友可能不太了解，下面就用一段文字来说明这个功能的使用。
    首先，需要一个可以解析的工具，Deepseath使用的是NewzCrawler，当然还有其他工具可以选择使用，用法大同小异，因为偶对英文不太熟悉，所以选择这个（因为有汉化），大家可以到相关网站上搜索到其英文原版和汉化文件（点击这里下载吧），这个软件是共享软件，需要注册才能无限制的使用，不过，Money少的可以找一些破解或者对付着用，呵呵：）
    下载完毕，安装，这些都是正常步骤。
    安装完毕，你可以在桌面或者快速启动中找到一个新发现的图标，这就是NewzCrawler了，赶快点击吧。
    打开界面后，Ctrl+N启动“添加新闻套餐频道”对话框，选择第一项“输入新闻套餐频道的URL”，如图（1）。
    点击下一步，在第一个文本框中输入一个链接地址，比如输6SQ论坛首页的RSS链接地址：http://bbs.6sq.net/rss.php，单击下一步。如图（2）。
    接下来，程序会自动载入相关的信息并弹出一个让你命名这个订阅的名称，这里偶输入的是：Discuz!官方网站。当然你也可以自己定义一个喜欢的名字。如图（3）
    再以后就一路“下一步”就可以了。之后完成设置。
    点击你刚才设置的名称，在右侧新闻列表中就会显示最新你没有读过的论坛帖子列表了（加粗显示）。点击相应的帖子标题，在下面的区域就会显示具体的内容了。如图（4）。
    如图（5）。

    另外，就是如何取得相关版区的RSS地址呢？在首页和每个版区顶端有一个标记的就是啦！


挣金币的方法---投稿--每稿30~100金币
dragonair (2005-09-14 0:36:50) 顶部 | 返回 | 6sigma品质网
1, 论坛投稿

投稿区: http://bbs.6sq.net/forumdisplay.php?fid=38

欢迎投稿，本版用来转贴包括:各种最新质量新闻，行业信息，品质管理，质量体系，6sigma类的文章，审核通过后每份+30金币. 请注明作者，出处，大分类和小分类等信息。

2, 在线投稿

http://www.6sq.net/about/tugao.html

3, 征栏目编辑.

一个编辑可以负责多个栏目.

稿件的来源:
1,网友投稿
2,网络搜索
3,论坛原创.
4,论坛贴子再加工.
5,其它资源的再加工

编辑有直接的编稿通道，操作简单。关键是在内容的系统化，如果能根据自已的知识进行深加工更好。

编辑要求对自已负责的栏目有良好的专业知识，在整理栏目时也是对自已知识的一个整理。

当然编辑与版主一样，贵在坚持。

所有编辑将享受特殊会员待遇(等同vip，专家会员，荣誉会员等), 并每月根据成绩发送金币50/篇。
有兴趣的同学可以联系偶.


2005斑竹条例.(草稿)
dragonair (2005-09-14 0:40:10) 顶部 | 返回 | 6sigma品质网
管理条例:

1,我们需要的是能为6sq.net 做些事的斑竹.
2,我们需要的是能积极参加团队建设的斑竹.
3,斑竹必须承诺在自已的知识范围上积极响应vip区内的问题
4,斑竹如果长期(15天)无法上线管理，请事先声明.
5,斑竹如果由于工作/生活等其它原因无法正常上线管理，请声明.
6,所有斑竹都是没有报酬的，热情，负责，教会别人提高自已的是基本原则.

要求:

1,有足够的上网时间，例如:家中有宽带或在公司可以随时上网.
2, 有足够的业余时间， 网站的管理如果想做的好，确实需要发很多精力，你要有思想准备.
3, 有热情，当然不是一时的热情，贵在坚持。
4, 有责任心，虽然说斑竹是不领工资的，但你即然申请了就有责任管理好,否则请不要申请.
5, 未在同类型网站担当管理/斑竹职务.
6, 各斑竹均有2~3个月的实习期，实习合格后才可转正.
7, 斑竹必须遵守6sq.net 的斑竹管理条例。

职责：

1,负责自已版内的5s.
2, 负责收集相关的信息.
3, 负责解答网友的问题.
4, 组织一些讨论活动.
5,负责版内的奖罚.
6,参入网站的其它活动.

机会:

1,做斑竹是一个自我提高/改善的机会.
2,做斑竹是一个更好的学习和锻炼的机会.
3,做斑竹是一个很好的展示自我的机会.
4,其它由网站平台提供的机会.


账号合并，马甲回收，废账号利用申请
dragonair (2005-09-14 0:36:04) 顶部 | 返回 | 6sigma品质网
现提供合并账号功能。

说明： 比喻你现在主要用的账号叫: AA 以前有一个马甲或旧账号不想用了，名字叫BB 偶可以把BB所发的贴全部合并到AA账号上。

申请格式:

主账号: XXXXXXXXXX

需要合并的账号： XXXXX1
XXXXX2

..........

写清就好了，偶有空就帮你合并了，不影响你的主账号的正常使用。


六西格玛品质网(www.6sq.net)邀请专家会员加盟事宜.
dragonair (2005-09-14 0:39:34) 顶部 | 返回 | 6sigma品质网
[box=white]六西格玛品质网(www.6sq.net)邀请专家会员加盟事宜.

对像： 品质专家(包括企业内)，咨询顾问，教授， 资深BB或MBB/冠军.

要求：能够经常来网站/论坛,注明专家身份，并且以下四项均可.
1) 发表自已的见解
2) 开讲座
3) 解答会员问题
4) 与网站会员进行讨论，沟通。

权限:

通过认证后，将给于6sigma品质网“专家会员" 称号，享有专家会员组的权限。
能够展示自我风采及其所在单位的声望，或取的第一手信息,提供低成本，高回报的学术交流和宣传平台；
认证通过后，将享受有一年期的专家会员组权限，到期后，只要再联系管理员提出继续申请即可，否则自动转入普通用户组，

参与方式：

1、6sigma品质网会员自荐参加，或者动员自己的导师，身边的专家教授参加讨论, 或由咨询公司推荐本公司的咨询顾问。或者大家发邮件联系您所知道的专家。

2、首先申请人与dragonair进行联系，提供本人专业背景资料. 电话: 020-86292072 email: dragonair@6sq.net

3、发最少一篇原创文章或解答/参入讨论10个问题.

关于6sigma品质网的介绍，参照如下:

6sigma品质网： http://www.6sq.net 6sigma品质论坛: http://bbs.6sq.net

6sigma品质网，原名龙在天涯成立于2001年10月，我们定位于一个关于SPC, FMEA,DOE, Six Sigma,品质统计工具，品质体系，品质管理,企业管理的综合网站！

我们致力于提高国内企业界对品质的认识，以及为中国企业培养大量优秀的品质人才，为改善中国企业产品品质，打造中国企业卓越品质形象而努力。目前它吸引了一大批来自全国各地优秀的品质，统计,企业管理，6sigma爱好者和专业人士！

我们的目标是建立亚太地区最好的品质/质量管理的中文专业网站。本站及时提供大量的最新行业信息，专业文章，精彩案例,以及相关的资料下载，内容丰富，我们提供的就是你想要的. 站内还设立有品质论坛(http://bbs.6sq.net)供大家交流，大批的质量工程师，企业管理人士和6sigma绿带/黑带/黑带大师不断加盟其中。注册人数超过2W

[/box]

最新专家会员列表参看: http://bbs.6sq.net/viewthread.php?tid=46483&extra=page%3D1

只想到这么多,以上如需要修正请大家提出。 欢迎大家把此内容发送给您知道的品质专家/学者。


严禁任何未经许可的商业行为！商业广告！
dragonair (2005-09-14 0:38:22) 顶部 | 返回 | 6sigma品质网
根据论坛最近情况，重新再次声明！！

1, 论坛严禁任何未经许可的商业活动， 包括使用论坛上任何设施. 发短信，发贴子，留电话, 留email等等.

2, 禁止对像包括咨询，培训公司，认证机构，个人，猎头公司,软件公司等各类商业公司。

3,只有经网站许可的公司可以在指定区域发布信息，相关管理办法根据双方协议规定. (如需加入商业企业会员，请联系我们)

一经发现，无论是谁，一律封账号，并列入黑名单!!!!

4, 本站谢绝任何未经许可的个人或组织发布需求信息. 例如: 寻咨询公司，寻认证公司，寻某某商业软件以及类似信息. 如有发现，删除一律不通知!

5,只有本站企业会员可以在指定区域发布类似信息. (如需加入企业vip会员请联系我们)

6, 本站下属咨询公司提供质量管理类咨询，培训，和软件，如果您觉的合适可以联系我们.

另:

严重声明: 除6SQ.Net 官方业务人员(指在网站上标明联系方式人员) 或 上海祥利商务咨询服务有限公司 ，其它任何个人和团体均与本站无关，请大家认清以免受骗.

Admin 2005.8.19


个人vip会员服务,无阅读权限积分限制
dragonair (2005-09-14 12:18:59) 顶部 | 返回 | 6sigma品质网
<> 为什么要设立收费VIP会员？

给需要的会员提供更好的服务；共享更多的好东西，提供更高的自由度,支省会员的时间，维持网站的运作，购买更好的服务器和程序,管理，设计，让网站能良性发展 -- 个人的力量是有限的，6SQ建设需要大家的支持。

个人vip会员-----高效，省时

一，VIP会员服务协议

1.6sigma品质论坛的目的是为大家提供一个结识同行、切磋专业，一个拓展专业视野、互动学习、增加个人职业际遇的空间。

2.论坛为付费会员提供的服务：

(1) VIP会员下载资料不受限制.(vip会员下载分将系统自动补充，不受阅读权限影响)
(2) 我们将推荐/提供优秀的资料给会员学习
(3),我们将对vip会员的问题提供尽可能的快速响应.
(4), 会员期刊.
(5), 提供2004年6sq.net 资料光盘一份.
(6), 如果不要光盘可以免费提供打包下载，以及后期网站整理的一些资料打包下载.
(7), 提供vip会员群供大家交流.
(8), 网站提升的产品，书籍，光盘，培训等优惠价。
(9), 随着网站发展，我们将尽力提供更多对大家有帮助的服务。

3.VIP会员费用：

100元/年 ((可以免费提供2004年光盘打包下载，以及后期网站整理的一些资料打包下载)

注1: 如果需要光盘 150元/年 (含光盘一张)
注2: 如果需要发票另外加收 20元

4, 铁杆会员

280元/无期限 (如需光盘加收40, 如需发票加收50)
一次交费，终身免费!
质量人的终身改善学习机会

5, 付款方式查看: http://bbs.6sq.net/viewthread.php?tid=12922

6, 以上价格只有2005年12月30号以前有效，最新价格请查阅我们网站


6SQ 2003, 2004资料光盘代刻录服务
dragonair (2005-09-14 12:17:41) 顶部 | 返回 | 6sigma品质网
目前6SQ上有各种各样的品质管理资料下载，但各个资料非常繁杂,没有经过很好的汇总，学习，分类。大家下载下来也常常散落在硬盘各处，常常找一份资料要花上半个多小时.
另外从网站上，或从互联网上搜索各种各样的资料要花掉大家上网的大部分时间和精力，有些会员还是用小猫上网的，收集一些资料更是不容易.

最近我们花了很多时间，把我们网站资料和在互联网下载的资料合理的整理分类，标识，删除那些没用的重复的资料，建立一个了完整的资料库。能够让你轻轻松松的在一分种之内找到你需要的资料，非常有利学习，和节约时间，提高效率.

资料内容:
2003年网站上资料光盘1张
2004年网站上资料光盘1张

包含了
1000多M各类品质资料
3000份以上资料
各种品质工程软件如minitab13 minitab14 jmp SPC软件
还有一些常用工具软件如: abroat reader

总之，是一个完整的全面资料库,不可错过.

付费方法:
http://bbs.6sq.net/viewthread.php?tid=12922

各个大的分类中还有小的分类:

价格: 普通会员两张光盘： 90+25(邮寄费)=115元/2张
如果只要某一年(2003/2004)的一张： 60+25(邮寄费)=85元/1张

特别说明：所有资料都是从网上寻找或由网友提供，然后由《6sigma品质网》整理和汇编而成。为了方便广大同行学习和交流进行特别制作。版权归原作者所有。如果文章和资料侵犯了原作者和相关公司的版权，请及时与我们联系，我们将会立即删除并且对因此而引起的不便深表歉意！

此光盘资料只做个人学习研究用，不可用于任何商业目的与商业活动


企业会员服务!
dragonair (2005-09-14 12:20:30) 顶部 | 返回 | 6sigma品质网
企业会员(非咨询培训类)----专业，实用 (希望大家多多宣传)

企业会员服务内容有:
1,俱乐部会员名额1个
2,资料光盘两张
3,免费发布招聘信息(同时出现在论坛和网站首页上，并且排名靠前)
4,免费代寻人才.
5,代为寻找咨询培训机构并提供方案
6,免费企业信息发布 (同时出现在论坛和网站首页上，并且排名靠前)
7,电话或Email支持
8,如果需要，网站提供优惠的培训，咨询，或统计软件!!!
9,如果需要，组织网站会员与企业的研讨会。
10,免费制作一页企业宣传页.

企业商业会员(咨询，培训，认证，软件，猎头等商业公司)----经济，超值

企业商业会员服务内容有:
1,俱乐部会员名额1个
2,免费发布招聘信息
3,免费代寻人才.
4,免费培训咨询,认证，软件等商业信息发布(同时出现在论坛和网站首页上，并且排名靠前)
5,如果需要，组织网站会员与企业的研讨会(免费类)
6,免费制作一页企业宣传页.
7,免费在论坛文字广告1个月.
8,如果需要，提供优惠的其它广告宣传

详情请来电咨询 020-86292072 email: six-sigma@163.com


6SQ.Net 相关付费方法
dragonair (2005-09-14 12:58:21) 顶部 | 返回 | 6sigma品质网
付款方法:

取得付款账号后请及时付款，付款方法是通过银行转账/汇款,付款后请email给我以下信息:
EMAIL: dragonair@6sq.net
0,购买的服务
1.邮寄地址
2.姓名
3.邮编
4.邮购数量
5,汇款银行
6.汇款金额
7,汇款时间
8,联系电话
请在汇款时多汇X毛X分，以便于我们核对，比如原本应该汇款150.00元，现在应该汇150.15元，然后告诉我们你实际的汇款数，这样我们就可以防止因为多人同时汇款，而分不清是谁的款项到帐之麻烦！

确认的你的付费和邮寄信息后，我会回一个email的，如果没有收到回付的email请及时与我再联系

目前我们提供以下银行：

1,中国建设银行广东省分行
存折账号：3322 1699 8010 4126 532
户名： 喻忠东

2，中国工商银行广州西槎路所
存折账号：3602 8162 0103 0731 703
户名： 喻忠东

3,招商银行一卡通:
卡号: 0020 0035 6098
户名： 喻忠东

4, 网银在线支付
http://www.6sq.net/pay.htm

5, 支付宝支付
账号: dragonair@163.com

6, 对公付款方法:

户名: 上海祥利商务咨询服务有限公司
开户行: 深圳发展银行上海青浦支行
账号: 11004590998101

7,邮局: (不推荐，周期比较长，一周以上)
上海青浦万寿78号201室.李敏 邮编: 201700

注意： 1，请一定要带身分证

感谢你的支持与信任，让我们一起努力，共同进步，在新的一年做的更好！


在线支付功能/只要你有银行卡就可以在线支付
dragonair (2005-09-14 12:59:40) 顶部 | 返回 | 6sigma品质网

支持几乎所有的银行卡，无任何手续费,操作简单。

1,您必须在网上开通在线支付功能,开通方式参看以下:

在线开通网上银行动画演示:

招商银行
http://pay.chinaebank.cn/cmb_demo.htm

工商银行
http://pay.chinaebank.cn/icbc_demo.htm

建设银行
http://pay.chinaebank.cn/ccb_demo.htm

农业银行
http://pay.chinaebank.cn/abc_demo.htm

民生银行
http://pay.chinaebank.cn/cmbc_demo.htm
1分钱支付练习
详细的付款请点击： http://bbs.6sq.net/viewthread.php?tid=12922


广告业务合作
dragonair (2005-09-14 13:05:59) 顶部 | 返回 | 6sigma品质网
6sigma品质网亚太地区最好的品质/质量管理的中文专业网站。本站及时提供大量的最新行业信息，专业文章，精彩案例,以及相关的资料下载，内容丰富， 目前每天有超过5000名质量从业人员访问本站，月点击量超过200万。站内还设立有品质论坛(http://bbs.6sq.net)供大家交流，大批的质量工程师，企业管理人士和6sigma绿带/黑带/黑带大师不断长期活跃在其中。(目前有注册会员3万以上,日新注册70~110人,aleax世界排名5W名)
6sigma品质网在 google, baidu, 3721, yisou 等搜索引擎 关键词: 6sigma 都是排在第一位.
客户找到了品质网就找到您
google，baidu等除了基本费都是要另外按点击收费的,

http://www.google.com/search?hl= ... %90%9C%E7%B4%A2&lr=

http://www1.baidu.com/baidu?word ... mage.x=11&image.y=7

http://www.yisou.com/search?p=6s ... www_hpbox&pid=yisou

如需广告或合作请联系:
email: dragonair@6sq.net
QQ: 5877530
msn： dragonair6sq@hotmail.com


关于6SQ.Net
dragonair (2005-09-14 13:06:37) 顶部 | 返回 | 6sigma品质网

6sigma品质网： http://www.6sq.net 6sigma品质论坛: http://bbs.6sq.net

6sigma品质网，原名龙在天涯成立于2001年10月，我们定位于一个关于SPC, FMEA,DOE, Six Sigma,品质统计工具，品质体系，品质管理,企业管理的综合网站！

我们致力于提高国内企业界对品质的认识，以及为中国企业培养大量优秀的品质人才，为改善中国企业产品品质，打造中国企业卓越品质形象而努力。目前它吸引了一大批来自全国各地优秀的品质，统计,企业管理，6sigma爱好者和专业人士！

我们的目标是建立亚太地区最好的品质/质量管理的中文专业网站。本站及时提供大量的最新行业信息，专业文章，精彩案例,以及相关的资料下载，内容丰富，我们提供的就是你想要的, 目前每天有超过3000名质量从业人员访问本站，月点击量超过100万。站内还设立有品质论坛(http://bbs.6sq.net)供大家交流，大批的质量工程师，企业管理人士和6sigma绿带/黑带/黑带大师不断加盟其中。(目前有注册会员2.2万以上)

上海祥利商务咨询有限公司是依托6sigma品质网(www.6sq.net)的注册公司机构，由众多资深咨询顾问组成,我们的咨询顾问都来自于各知名企业,有着丰富的企业实战经验. 都曾是企业高级管理人员，具有多年的实际工作经验,并接受过良好的系统培训,熟悉企业的实际流程,能够结合企业实际进行咨询培训。公司主要从事企业管理咨询,品质管理咨询,six sigma咨询和相关培训,以及品质软件系统的开发与销售,导入,培训等.

我们拒绝企业只为拿证和形像工程的业务, 我们目的是为企业培养能为企业发展做出贡献的优秀人才，不是为了拿到某个证书.

网站现推出的主要服务项目有：
-- ISO系列标准的认证咨询、管理培训
-- 6西格玛管理咨询、培训
-- TPS精益生产管理咨询、培训
-- 企业诊断、流程再造管理咨询
-- 组织各项国际标准内审员、外审员培训
-- 其它应客户要求的管理咨询和培训项目针

欢迎各相关咨询培训公司或机构联系在网站上的广告宣传或合作项目。
同时也欢迎各类人才加盟发展。

本站联系方式: 020-86292072 13160894846 021-27710097

Email: six-sigma@163.com dragonair@6sq.net


企业会员服务!

关于本手册
dragonair (2005-09-14 12:20:30) 顶部 | 返回 | 6sigma品质网

由于网站不断的升级，改善，本手册的内容可能会与网站实际应用有差别， 希望大家下载最新的手册使用。

手册内容我们会不断完善，也欢迎大家增加相关内容.

手册的最新下载地址为： http://www.6sq.net/about/help/6sq.net-help.chm

最新的手册在线阅读地址： http://www.6sq.net/about/help/index.htm

目前版本为第一版: 发布于2005年9月15日